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What is this book?

This handbook was written by Annie Zeng, Ingrid 
Hagen-Keith and Mary Morse. Throughout the 
semester, we will be producing a set of laser cutting 
handbooks. The handbooks will touch upon basic 
topics, like how to create proper cut files and 
cutting with the specific laser cutters in the machine 
shop. They will also present more advanced topics, 
such as laser cutter-specific alternative joinery and 
cutting exotic materials. 

This issue is targeted to new and developing laser 
cutting students. It briefly presents various topics 
involved in laser cutting. For more advanced 
discussions of these topics, read our future issues!

This is prototype 1 of our Trainee Handbook. We 
understand that it is not perfect, and we want your 
help to make it better. Please, read through this 
book, ask us questions, mark it up and give us 
feedback! Email the NINJAs at laser@lists.olin.edu. 



Rough Table of Contents

The following list is the rough table of contents for 
this issue:

1. Cut Files
2. Cutting
3. Machines
4. Materials
5. Joints

The purpose of each section is to briefly introduce 
beginner concepts.



Safety

The laser cutter is a printer that can set your stock on fire and 
cause excessive flare-ups. In practice, the laser cutter is as 
safe to operate as any other machine in the shop if common 
sense, vigilance, and thorough training is internalized and 
practiced. The machine should be used and maintained with 
respect to promote safe usage. 

LASER SAFETY

FIRE SAFETY

The Epilog and Trotec Laser Systems contain two lasers.
They both enclose a class 4 CO2 laser which emits intensive 
and invisible laser radiation. These lasers can start fires, 
cause damage to the skin, and are a hazard to the eye when 
viewed directly and from reflections. The second laser is a Red 
Dot Pointer which is considered safe if it is not viewed directly 
or through reflections.  

Make sure you have easy access to and know how to operate 
the fire extinguisher before you execute any cut, especially 
with a new material. Do not ever walk away from a machine 
when it is executing a job. 

FUME SAFETY
Make sure the air exhaust is open and functioning. If you 
see or smell excessive fumes during cutting, stop the job 
immediately.



CUT FILES
Creating cut files for a laser cutting is pretty straight 
forward once acquainted with each software. In the 
following pages, we will outline the file creation 
methods for SolidWorks and Adobe Illustrator.

To improve further improve your skills, we suggest 
reading each machine’s manual and a good 
amount of practice. Consult a NINJA or email 
lasers@lists.olin.edu for more advanced questions.



FILE CREATION IN SOLIDWORKS



 STEPS
1) Model your parts with the appropriate tolerances.
2) Make a new custom drawing file that is the size of the laser 
cutter bed or smaller (just keep track of the size of your cut 
file).
3) Place your parts on the cut file with the view you want 
to laser cut. Do not overlap a part corner with the corner 
of a sheet. Do not import annotations. There should be no 
centermarks or centerlines in your drawing. Outlines of parts 
should be solid lines.
4) Ensure that hidden lines are removed.
5) Ensure that the scale of your parts is 1:1. This may involve 
a custom scale.
6) There should be at least 2 mm distance between parts.
7) Set the line thicknesses to 0.002 inches for vector lines. If 
the cut file includes only vector cuts, use the following steps 
to set up the file: Options-> Document Properties-> Line 
Thickness-> Set all line thicknesses to 0.002 in.-> OK

Tricks of the Trade
Rastered text can be placed into a drawing file using the 
Note button.

Vector cut text must be included at the part level: 
Sketch-> Text-> Select a curve that the text will be on and 
type->Extrude Cut-> All Bodies.

You can insert a picture into a SolidWorks drawing file 
using Insert-> Picture. You can then place the picture 
based on co-ordinates or grabbing.



FILE CREATION IN ADOBE 
ILLUSTRATOR



 STEPS
1) Make a new Illustrator file that is the size of the laser cutter 
bed or smaller (just make sure you keep track of your sheet’s 
dimensions).
2) Draw your parts using the line or pen tool. Do not overlap 
a part corner with the corner of a sheet. Ensure that the 
anchors of the lines are connected.
3) Ensure parts are 2 mm apart.
4) Set the stroke for desired vector cut lines to 0.002 in. If you 
want a rastered line, the stroke must be greater than 0.002 
in.

Tricks of the Trade
For rastered text in Illustrator, just type and place as you 
please. 

If you want to vector cut text, type your text. Then set the 
fill to empty and set the stroke weight to 0.002 in.

Convert images to greyscale so that your have an idea of 
what the rastered image will look like. Black sections will 
be darker than lighter grey sections. White will be rastered 
extremely lightly as a set of light dots.



MACHINES
The machines in the shop are carefully maintained 
and should be treated with absolute respect. That 
being said, they are tools with an enormous 
capacity to do amazing things. This section 
describes how to print the most basic files. For 
more information, read the manual or experiment! 



PRINTING ON THE EPILOG

The Epilog Legend is a powerful laser cutter ideal for 
experimentation with a high level of control. It can 
accommodate stock that is 32 in. x 20 in. The z-axis 
spans 9 in. 

This laser cutter vector cuts or rasters based upon line 
thickness. Lines that are 0.002 in. or less vector cut while 
lines with a greater thickness will raster.

If you wish to increase the speed of your job, make the 
drawing file smaller. Just make sure you follow step 1!

To increase mastery on this laser cutter, read the Color 
Mapping section from the manual. 



 STEPS
1) Ensure that the resolution and scale are properly 
configured using: File-> Page Setup-> Set Scale to 100%.
2) If using the machine shop computer, double check that the 
line thickness are what you intended in your original cut file. 
3) You may then proceed with the printing process: File-> 
Print. Choose AC104L01 as the desired printer. The number 
of copies will always be 1 copy.
4)Click Properties. This will open the Epilog Driver.

5) Set your piece size to the size of your drawing/Illustrator 
file. Ensure you have the correct job type. Please refer to the 
material sections in this book and “Safely experimenting with 
laser cutter settings” for more in-dept settings information.
6) Press Print. The Epilog will receive the order. Using the 
toggle wheel, select Jobs->View. Give the laser cutter a 
minute when doing this. If you can see your cut file, then 
press Jobs->Run. This will run the job with the settings you 
sent at the computer level. (See Focus section to get the ideal 
cut).



PRINTING ON THE TROTEC

The Trotec Speedy 300 is a straight-forward, intuitive 
machine with custom driver software conducive to 
creative manipulation. It can accommodate stock that is 
29 in. x 17 in. The z-axis spans ~8 in. 

This laser cutter vector cuts or rasters based upon line 
color. Lines with a RGB of 0, 0, 0 will vector cut while 
lines with an RGB value of 255, 0, 0 will raster. 

Note that these RGB values must be used! If the numbers 
are even slightly off, the job will not print as you expect.

When creating cut files for this machine, your piece size 
should be limited to 28 in. x 16 in. 



 STEPS
1) Ensure that the resolution and scale are properly 
configured using: File-> Page Setup-> Set Scale to 100%.
2) If using the machine shop computer, double check that the 
line colors are what you intended in your original cut file. 
3) You may then proceed with the printing process: File-> 
Print. Choose the Trotec printer. After pressing OK, the Trotec 
settings driver will open.
4) The settings driver will allow you to set the size, material, 
and settings. You will usually want the Process Mode to be set 
to Standard.
5) If your job involves rastering and vector cuts, you will want 
to set Halftone to on. If it involves only vector cuts, you should 
set the Halftone off.
6) In general, you will always want Cut Line set to None. See 
the Trotec manual if you want more information on this.
7) After all this, press OK. This will open the Trotec job control 
panel.
8) Drag and drop your job from the jobs queue into the 
workspace. To view your job’s lines, click the checkbox at the 
bottom of the Jobs panel. 
9) Note that on the Trotec, you move the head using the 
panel on the machine. The position of the laser head can be 
seen on the Trotec Jon Control software as well. This means 
that you can move the laser head to a specific location on 
your material and then drag and drop the job to snap with 
the laser head cross hatch. So exciting!
10) Connect with the laser cutter and then laser cut away 
after pressing Run.



CUTTING
Laser cutters are more advanced than a 
simple printer that you press and go. Through 
manipulation of setting and setup like 
speed, power, frequency/resolution, focus, kerf, 
and jigging, you can cut a variety of complex, 
exciting jobs like the Mary’s pumpkin above.

This section will help you start thinking about laser 
cutting and settings creatively. The best way to 
learn is through thoughtful experimentation. 



SAFELY EXPERIMENTING WITH 
SETTINGS

The laser cutter is a fantastic prototyping and manufacturing 
method. It gives a high level of control and is very user-
friendly. That being said, there are dangers to using the laser 
cutter. Harmful fumes and particulates may be produced in 
the process of cutting and a fire could be started.

Fires do occasionally happen in the shop and it should not 
be a source of shame if they occur. They can be extremely 
dangerous, damaging to the laser cutter,  and ultimately huge 
pain.

However, this should not preclude individuals from 
experimenting with the laser cutter. Experimenting should 
be done intelligently and with care. In the following pages, 
we will conceptually explain speed, power, and frequency/
resolution. Once you understand these settings, it will be 
easier to think about setting experimentation in a safer 
manner than mere guessing.

A laser cutter is an energy transfer method that can be 
used to melt, vaporize, or degrade a material. You can vary 
how long energy is transferred to a section of a material 
(speed), how much energy is transferred to a section (power), 
and the spacing of the energy transfer to the material 
(frequency or resolution for vector cuts and raster engraving, 
respectively). There are other ways to vary energy transfer but 
these are the most central to laser cutting.



 SPEED
Speed indicates how fast the laser head moves. Lower speed 
allows more time for the laser beam to dwell on a particular 
spot which means more energy is transferred to the material. 
On the other hand, higher speed results in less time for 
the laser beam to apply a certain amount of energy on a 
particular spot on the material.

Speed is measured in m/min and is often expressed as %. 
Maximum speed differs for each type and model of laser 
cutter machine.

To reduce edge modifications like charring and thermal 
damage, you want to increase the speed so that the air assist 
can quickly access the recently cut zones.

Low Speed High Speed

Use the info-graphic above to help you think about speed 
as a parameter of energy transfer.



 POWER
Power indicates the rate at which energy is transferred in the 
laser beam. 

Power is measured in W, and it is often displayed as a 
percentage (%) of maximum power. Maximum power differs 
for each model of laser cutter.

Lower power applies less energy per pulse on the material; 
higher power applies more energy per pulse on the material. 

In general higher power means deeper cuts than lower 
power. 

Low Power High Power

Use the info-graphic above to help you think about power 
as a parameter of energy transfer.



RESOLUTION (FOR RASTER ENGRAVING)
Resolution indicates the density of pulses (measured in dots/
inch, DPI).

Higher resolutions give clearer and more detailed the prints.

Since each pulse applies the same amount of energy 
regardless of resolution settings, higher resolutions 
deliver energy at a higher density than lower resolutions. 
At particularly high resolutions, the dots printed overlap 
meaning most of the image is printed twice, making for a 
darker, deeper image. 

Low Resolution High Resolution

Use the infographic above to help you think about 
resolution as a parameter of energy transfer.



FREQUENCY (FOR VECTOR CUTTING)
Frequency indicates the number of pulses fired per second 
(measured in pulses fired/second, PPS, or Hz).

The higher the frequency, the denser the dots on each path, 
and therefore the more dense the energy applied on the 
material. 

Both resolution and frequency are similar in that both are 
concerned with the number of pulses fired in an area. The 
major difference between the two is that resolution determines 
the quality of the image clarity or an area of a shape that is 
rastered, while frequency determines the quality of a line.

Low Frequency High Frequency

Use the info-graphic above to help you think about 
frequency as a parameter of energy transfer.



EXTRA FACTORS AFFECTING ENERGY 
TRANSFER AND CUT QUALITY
You can affect the outcome of a cut by also varying other 
conditions:

You can change the number of passes (i.e. the number 
of times you run the same job). This distributes the amount 
of energy necessary to complete a desired job over a longer 
period of time, which can avoid issues like charring or 
incomplete cuts.

As a job is running, you can stop it and focus on the material 
again. This ensures that the energy interacting with the 
material is the most concentrated on the top of the material.

You can mask a material with painters tape. This reduces 
char or melt from spilling onto the material. Note that you 
may have to change the settings between a mask and un-
masked material. Note in the image below that the char is 
only on the tape and not on the final pieces. Hooray!



MANUAL FOCUS - EPILOG

1. Mount the manual focus gauge onto the laser head.
2. First choose the location where you would like to focus. To 

do this navigate to the ‘Service’ on the Epilog LCD. Then 
select ‘Move X/Y’. Now you can use the arrow keys to 
move the laser head. Press Enter to select a location.

3. Now press the ‘Focus’ button and use the knob to jog the 
table up and down. Raise the laser bed until the tip of the 
gauge just touches the surface of your material.

Manual
Focus 

Gauge

Auto 
Focus 
Plunger



MANUAL FOCUS - TROTEC

1. Hang the focus gauge from the ledge on the   
laser head.

2. Raise the material using the up and down arrows until 
the tip of the focusing tool just touches the surface of the 
material.

Focus 
Gauge



KERF

Kerf is the width of the cut made by the laser. It changes the 
finished size of your cut piece. If you are designing something 
with very tight tolerances you may want to adjust for the kerf. 
Kerf width changes with every cut, so it is important to take 
new measurements each time you are going to adjust.

Cut Edge
Cut File 

Effect of Kerf

Holes get larger Outer edges move inward

Kerf 
Width



ADJUST FOR KERF

Cut a test square Measure the square piece and 
the hole it left behind in the 
stock

The kerf width can be measured as the difference between 
the outer and inner measurements taken. Compensating for 
kerf is easy. Just add or subtract half the kerf width from the 
edges of your cutfile.



JIGGING AND FIXTURING

LIGHT MATERIALS

WARPED MATERIALS

Thin, light materials should be taped down or secured with 
heavy objects at the edges to ensure that the air vent does not 
move the piece around while a job is running. Materials that 
tend to shift around in the bed can also be secured creating 
a negative mold (e.g. a circular cutout on MDF to hold a 
circular dog-tag). 

Warped materials are difficult to machine because the laser 
cutter cannot dynamically adjust its focus to compensate for 
thickness changes in material. This might be less of a prob-
lem for materials with a greater tolerance for the range of 
focus, as plastics. However, always try to smooth out warped 
objects before cutting or reduce curvature by weighing sec-
tions down with heavier objects. Either manually focus on the 
mid-plane between the maximum and minimum heights of 
the stock or refocus when you get to the warped section. 



CYLINDRICAL OBJECTS

IRREGULARLY-SHAPED OBJECTS

Cylindrical objects can 
be fixed and machined 
via an additional rotary 
device which is secured 
into the laser bed. 

Credits: Epilog

Custom jigs may need 
to be created for irreg-
ularly shaped objects. 
Luckily, you have access 
to a laser cutter, which 
is great for making 
a quick, cardboard 
fixture. 

Credits: Mary Morse



MATERIALS
The laser cutter focuses primarily on cutting 
planar stock. Laser cutter can cut a variety of 
materials at a maximum thickness of about 1/4”. 

You cannot cut thick sheet metal, polycarbonate, 
vinyl, or PVC on the laser cutter as these materials 
produce toxic gases and can damage the machine. 

This section introduces the common laser cut 
materials at Olin and discusses special techniques.



MATERIAL: ACRYLIC

• A transparent thermoplastic polymer. 
• There are two main types of acrylic: extruded and cast 

which differ due to manufacturing technique. Extruded 
acrylic is often more even in thickness across the sheet 
than cast. 

• Machines via vaporization. 

Tips & Tricks: Engraving Acrylic (Extruded vs. Cast)

• Use cast instead of extruded acrylic for rastering to have 
greater image contrast. Cast acrylic rasters to a frosted, 
white appearance. 

Fig. 1Engraved cast acrylic 
sign. Fig. 2 Intricate cut on 
acrylic. Then thermoformed to 
induce curvature. 

Credits: Fig. 1 Epilog; Fig. 2 
Danger Awesome

2

1



Tips & Tricks: Vector Cutting Acrylic

• A glistening melt edge can be achieved on acrylic by 
vaporizing instead of melting the material. Use a high 
frequency/power and low speed combination to provide 
more energy to the cut zone. The shiny edge is a result of 
re-solidified melt, which reduces the mechanical integrity 
of the material. 

• Unwanted markings (flashback) can occur on the back of 
your acrylic piece when it is cut directly on the metal bed. 
The excess laser energy is reflected off of the aluminum, 
onto the material. Avoid flashback by raising the stock a 
few inches above the bed before cutting. 

• When engraving large areas of acrylic, fine horizontal 
lines from the scanning laser beam can make the image 
look grainy. Shift the piece from the optimum focus level 
by ~1.6mm so that the size of the beam is increased to 
achieve a  blending effect. 

• Flip the image of your raster file to engrave on the 
bottom of the material in order to view the image through 
the transparent piece. 



ACRYLIC SETTINGS

Epilog 75W 32EX Legend

R or V? Thickness Speed Power DPI/Freq

R All 100 30 600
V 1/8” 25 100 N/A
V 15 100 N/A
V 3/8-1/2”

3/8-1/2”
6 100 N/A

Comments

R or V? Thickness Speed Power DPI/Freq Comments

Trotec Speedy 300



MATERIAL: DELRIN

• An opaque engineering thermoplastic material 
• Ideal for laser cutting high precision, low friction parts 
• Laser machined by vaporization of material similar to 

acrylic due to its low vaporization point. 

1 2

3 Fig. 1Rougher edges created by manipulating 
frequency allow friction hold. Fig. 2 Raster im-
age contrast is provided with dry-erase marker 
blotting. W. 3 Laser-cut delrin can be used for 
high precision, low friction gears

Credits: Fig. 3 http://www.ulsinc.com/material-profile/delrin#prettyPhoto; 
Fig. 2 http://www.built-to-spec.com/blog/2012/05/12/adding-colored-etch-
ing-to-laser-cut-parts/; Fig. 1 http://makezine.com/2010/01/14/letters-from-
the-fab-academy-part-1/ 



Tips & Tricks: Engraving Delrin

Tips & Tricks: Vector Cutting Delrin

• Laser cut edges of Delrin are consistently smooth and 
have reasonable dimensional stability. Material should 
be machined at a high frequency/power and low speed 
combination similar to acrylic. 

• It is important to place a material layer below Delrin or to 
prop it on a stand when vector cutting; otherwise, flash-
back (see acrylic) will occur on the underside of the stock.

• Delrin is a slippery material. A rougher surface finish can 
be induced on your parts by decreasing the frequency of 
the laser cutter to create “teeth-like” features on cut edges 
for friction holds. 

• Engraved delrin is always white. Engraved white delrin 
provides little image contrast. If more contrast is desired, 
the rastered area can be blotted with a colorful dry-erase 
marker. Prototype with this technique before finalizing 
designs. 



DELRIN SETTINGS

Epilog 75W 32EX Legend

R or V? Thickness Speed Power DPI/Freq Comments

R or V? Thickness Speed Power DPI/Freq Comments

Trotec Speedy 300



MATERIAL: MEDIUM DENSITY 
FIBREBOARD (MDF)

• A wood-composite combined with wax and resin under 
high temperatures and pressures. 

• More homogeneous and therefore easier laser-machined 
than natural woods.

• Cut by chemical degradation (combustion), leaving a 
black carbon residue upon laser heating. 

Fig. 1-3 3D mode. Fig. 4 
Depth rastering on MDF

Credit Fig. 1: Epilog 

1 2

4 3



Tips & Tricks: Engraving MDF

Tips & Tricks: Vector Cutting MDF

• Thinner sheets of MDF can be cut through with a single 
pass. However anything above ~3mm (~1/8”) is best 
machined with multiple passes to improve cut quality. 

• Soot which collects on the cut edges can be removed with 
a dry towel that does not leave fibers on the material, or 
even better with a chamois cloth or eraser. 

• Similar to engraving MDF, it is useful to mask the mate-
rial before vector cutting to reduce surface build-up of 
residue. 

• Engraved MDF discolors to an orange-brown which gets 
darker with increasing laser energy density. Mask the ma-
terial to avoid surface residue from resin and adhesives 
released from the material upon heating. 

• MDF engraves really well with grayscales and in 3D 
mode if your laser system possesses this setting. Great 
variation in height and color result. 



MDF SETTINGS

Epilog 75W 32EX Legend

R or V? Thickness Speed Power DPI/Freq Comments

R or V? Thickness Speed Power DPI/Freq Comments

Trotec Speedy 300



MATERIAL: CORRUGATED CARDBOARD

• A wood-based composite material made up of layers of 
corrugated paperboard.

• Mainly used for packaging and shipping.
• Since cardboard is a widely available material, it is ideal 

for quick prototyping.
• Since wood fibers have a burning point that is much 

lower than their melting temperature, cardboard is laser 
machined by chemical degradation. 
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Fig. 1Direction of cardboard 
flutes creates aesthetic effect. 
Fig. 2 Lunch box of cardboard 
layers. Fig. 3 Selective removal 
of cardboard layers. 



Tips & Tricks: Vector Cutting Cardboard

• Laser cut edges of corrugated cardboard will be have 
some residual carbon leaving the edges a dark brown or 
black color. This will be difficult to eliminate entirely, but 
may be reduced by fine tuning the settings.

• The precision of the laser cutter allows you to select the 
individual layers which you cut through. You can vector 
cut a pattern out of the top layer of the corrugated card-
board, then selectively peel away certain parts. Wetting 
the top surface of the corrugated cardboard with a Q-tip 
may make peeling it away cleaner and easier. When 
peeled away dry, the material has a tendency to tear and 
leave small pieces that make the finished product look 
messy.



CARDBOARD SETTINGS

Epilog 75W 32EX Legend

R or V? Thickness Speed Power DPI/Freq Comments

R or V? Thickness Speed Power DPI/Freq Comments

Trotec Speedy 300



JOINTS
Through a combination of woodworking and 
laser cutting specific joints, you can create 
beautiful and mechanically sturdy structures and 
mechanisms, like Annie and Ingrid’s lantern. 

This section showcases three beginner joints: 
the slot, finger, and mortise and tenon joints. Get 
inspired by joints by exploring what the internet 
has to offer and examining woodworking or plastic 
joinery methods!



SLOT JOINTS
The slot joint is a very simple joint to design and construct. 
Finished pieces are assembled by sliding into slots at right 
angles to one another.

T
T

The only crucial dimension is the width of the slot, T, which 
corresponds to the thickness of the material being used.



FINGER JOINTS
Finger joints are a simple way to join two perpendicular 
pieces of material at an edge. The joint can be secured by 
using

T W

D

W

D T

W - Width of finger
D - Distance between fingers
T - Thickness of material



MORTISE & TENON
The mortise & tenon allows you to attach two pieces of 
material at a right angle to form T shaped joint. The joint 
is often glued or press fit to create a strong, permanent 
connection.

W - width of mortise
D - Distance between mortises
T - Thickness of material

T

W

W

T

Mortise Tenon

D

D



ADDITIONAL RESOURCES
• Epilog Legend 32x Manual: http://www.epilogfiles.com/

extt_manual.pdf 

• Trotec Speedy 300
• Software manual: http://www.troteclaser.com/en-US/

Support/Documents/JobControl-Manual-EN.pdf
• Laser System manual: http://www.troteclaser.com/en-

US/Support/Documents/Speedy-300-Manual-EN.pdf

• CO2 Laser Cutting by John Powell

• LIA Guide to Laser Cutting by the Laser Institute of Amer-
ica

• For inspiration: 
• TLC: http://thelasercutter.blogspot.com/
• Pinterest, MakeZine & Instructables
• Laser Brothers Facebook Page
• Snijlab: https://www.snijlab.nl/en/p/29/examples
• University of Buenos Aires, Morphology and Digital 

Fabrication Lab: http://workshopmyt.blogspot.com/
• University of Minnesota, College of Art: http://blog.

lib.umn.edu/artdept/lasercutter/



BRAINSTORMING & FEEDBACK



MAINTENANCE

Maintenance is possibly one of the most significant aspects to 
laser cutting. A poorly kept machine and work area reduce 
cut/engraving quality and increase the likelihood of a fire 
hazard. 

Clean-Up Checklist
All WIPE-DOWN procedures should be done with a wet 
paper towel, Windex, or isopropyl alcohol. 

1. WIPE DOWN the periphery of the laser bed (ruler area). 

2. WIPE DOWN the auto-focus plunger. 

3. The external optics system can incur a build-up of debris 
from excessive flare-ups. This can reduce the quality of 
the cut produced. ONLY clean the mirror and focus lens 
if you have been trained to do so. If not, inform someone 
in the shop of the debris/residue. 

4. REMOVE any small, residual pieces of stock from the 
cutting bed left from the job. 

5. EMPTY the crumb tray. 

6. REMOVE clutter around the machine to keep the area 
clear of combustible materials. 



Wait! Before you cut, 
did you?
• Test your settings?
• Measure the kerf?
• Fix material securely to the bed? 
• Focus?
• Turn on air filters/ ventilation?

Got a question or feedback?
Email the NINJAs at lasers@lists.olin.edu


